1
  1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
Приветствуем вас,Гость, на форуме IFUD.WS. Обязательно рекомендуется к прочтению правила форума http://ifud.ws/threads/obnovleno-pravila-foruma.7759

CVE-2015-1701

Тема в разделе "Веб-Уязвимости | Эксплуатация", создана пользователем LeMMinG, 16 май 2015.

  1. TopicStarter Overlay
    LeMMinG

    LeMMinG

    Регистрация:
    27 дек 2013
    Сообщения:
    816
    Симпатии:
    438
    Win32k Elevation of Privilege Vulnerability. A

    Позволяет запускать код в режыме kernel. Используецца малварем, цель винда 7-ка.
    Инфа тут:

    Please login or register to view links

    Скачать сплойт с исходниками тут:

    **Скрытый текст: Для просмотра скрытого текста Вы должны авторизоваться.**

    Пожалуйста Зарегистрируйтесь или Войдите для того чтоб увидеть текст сообщения!

     
    • Like Like x 2
    Метки:

Поделиться этой страницей

Загрузка...