1
  1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
Приветствуем вас,Гость, на форуме IFUD.WS. Обязательно рекомендуется к прочтению правила форума http://ifud.ws/threads/obnovleno-pravila-foruma.7759

DarkComet Crypter v1.0.0 by Bone Mod MCN

Тема в разделе "Крипторы | Джойнеры", создана пользователем BoberMod, 21 мар 2015.

  1. TopicStarter Overlay
    BoberMod

    BoberMod Временно недоступен

    Регистрация:
    11 окт 2013
    Сообщения:
    571
    Симпатии:
    539
    DarkComet Crypter v1.0.0 by Bone Mod MCN
    [​IMG]

    [​IMG]
    [​IMG]
    [​IMG]

    **Скрытый текст: Для просмотра скрытого текста Вы должны авторизоваться.**

    Пожалуйста Зарегистрируйтесь или Войдите для того чтоб увидеть текст сообщения!

    Pass: MCN​
     
    • Like Like x 4
    Последнее редактирование: 21 мар 2015
    Метки:
  2. Sp3CeE

    Sp3CeE

    Регистрация:
    7 янв 2015
    Сообщения:
    138
    Симпатии:
    37
    Комету сломал :DD
    Не совместим с используемой версией Windows.
    Win7 64x
     
  3. vasenka444

    vasenka444

    Регистрация:
    19 апр 2014
    Сообщения:
    299
    Симпатии:
    202
    У меня тож было - на украинской винде ломает с ошибкой "Не совместим с используемой версией Windows."
    на русской работает нормально
     
  4. vasenka444

    vasenka444

    Регистрация:
    19 апр 2014
    Сообщения:
    299
    Симпатии:
    202
    [​IMG]
    За ночь стал уже
     

Поделиться этой страницей

Загрузка...