1
  1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
Приветствуем вас,Гость, на форуме IFUD.WS. Обязательно рекомендуется к прочтению правила форума http://ifud.ws/threads/obnovleno-pravila-foruma.7759

Downloader by m0nk14.

Тема в разделе "DDoS и DoS инструменты | Стрессеры", создана пользователем Ltybcrf, 27 сен 2012.

  1. TopicStarter Overlay
    Ltybcrf

    Ltybcrf Гость



    Please login or register to view links
    Пароль: cHdBd0tTbmMzNWw=

    **Скрытый текст: Для просмотра скрытого текста Вы должны авторизоваться.**

    Пожалуйста Зарегистрируйтесь или Войдите для того чтоб увидеть текст сообщения!

    Программа очень мне дорога (как память), поэтому хайд и антинуб жестокий.
    Для работы может понадобиться Net Framework 4 скачать можно Please login or register to view links.
     
    • Like Like x 2
    Метки:
  2. ErrorNick

    ErrorNick

    Регистрация:
    6 июл 2012
    Сообщения:
    126
    Симпатии:
    55
    Для работы может понадобиться Net Framework 4 ,
    \
    А точнее?как по мне то нет смысла качать если если он требует .Net
    --- добавлено: 27 сен 2012 в 15:55 ---
    На C# требует .net грузить с него нет смысла а вот пиарить другам отлично подойдет.
     
    • Like Like x 1
  3. TopicStarter Overlay
    Ltybcrf

    Ltybcrf Гость

    Net Framework 4 нужен для работы лоадера.
    Билд работает и без него.
     
  4. TopicStarter Overlay
    zikker

    zikker Гость

    Можно поподробней для чего его применяют в основном?
     
  5. saho4ek

    saho4ek

    Регистрация:
    25 июн 2012
    Сообщения:
    42
    Симпатии:
    33
    Билд тоже требует Net Framework 4
    [​IMG]
     

Поделиться этой страницей

Загрузка...