1
  1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
Приветствуем вас,Гость, на форуме IFUD.WS. Обязательно рекомендуется к прочтению правила форума http://ifud.ws/threads/obnovleno-pravila-foruma.7759

Уязвимости DLE 9.4 и выше

Тема в разделе "Корзина", создана пользователем NeeON, 27 дек 2012.

  1. TopicStarter Overlay
    NeeON

    NeeON

    Регистрация:
    24 окт 2012
    Сообщения:
    406
    Симпатии:
    386
    Здравствуйте! Кто может помочь - проблема такая. Надо взломать один сайт, движок dle точную версия не знаю, но выше 9.4. Можете поделиться уязвимостями этого движка, или опытом mysql инъекций.
    Кто может, чем то, как то помочь - напишите в комментах :)
     
    Метки:
  2. }{OTT@BY4

    }{OTT@BY4 Гость

    ЛС
     
    • Like Like x 1

Поделиться этой страницей

Загрузка...